Задать вопрос
Закрыть
Здесь Вы можете задать вопрос по работе сайта

Нажимая кнопку «Отправить», я соглашаюсь с тем, что принимаю условия Соглашения на обработку персональных данных.

0

Регистрация | Войти
MATERLIFE

Главная | Полезное | Справочники ЕГИСЗ | Нормативно-правовые акты справочников

Нормативно-правовые акты справочников

Назад к списку

Наименование вида НПА

Приказ Минздрава России

Дата принятия

07.03.2025

Номер документа (документов)

100н

Полное наименование НПА

«Об утверждении Правил отпуска лекарственных препаратов для медицинского применения аптечными организациями, индивидуальными предпринимателями, имеющими лицензию на осуществление фармацевтической деятельности, медицинскими организациями, имеющими лицензию на осуществление фармацевтической деятельности, и их обособленными подразделениями, расположенными в сельских населенных пунктах, в которых отсутствуют аптечные организации, Правил отпуска наркотических средств и психотропных веществ, зарегистрированных в качестве лекарственных препаратов для медицинского применения, лекарственных препаратов для медицинского применения, содержащих наркотические средства и психотропные вещества, Порядка отпуска гражданам аптечными организациями иммунобиологических лекарственных препаратов для иммунопрофилактики»

Дата последней редакции документа

01.09.2025

Признак совместного документа

false

Субъект РФ

00000

Источники данных: Росстат, ФНС, ФФОМС, Росздравнадзор

Для улучшения работы сайта и его взаимодействия с пользователями мы используем файлы cookie. Продолжая работу с сайтом, Вы разрешаете использование файлов cookie. Вы всегда можете отключить файлы cookie в настройках Вашего браузера.

Хорошо
Fatal error: Uncaught RedisException: MISCONF Redis is configured to save RDB snapshots, but it is currently not able to persist on disk. Commands that may modify the data set are disabled, because this instance is configured to report errors during writes if RDB snapshotting fails (stop-writes-on-bgsave-error option). Please check the Redis logs for details about the RDB error. in [no active file]:0 Stack trace: #0 {main} thrown in [no active file] on line 0